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Mutation Scanning for the Clinical Laboratory

DHPLC

John F. Harvey and Julian R. Sampson

1. Introduction
This chapter describes the Transgenomic WAVE® DNA Fragment Analysis

System with DNA Sep® Technology, as used in our molecular genetics diag-
nostic laboratories for the detection of unknown mutations. Four software pack-
ages are currently available: WAVEmaker 3.4, 4, 4.1, and most recently,
Navigator. Because versions 4 and 4.1 are similar, version 4 is presented here.
Denaturing high-performance liquid chromatography (DHPLC), also known as
TMHA (temperature-modulated heteroduplex analysis) provides a rapid, auto-
mated scanning method for mutations, whether known or unknown. Mutations
are visualized as a characteristic pattern of peaks corresponding to the mixture
of heteroduplexes and homoduplexes formed when wild-type and mutant DNA
fragments are hybridized (1; Fig. 1).

Individuals who are heterozygous for a mutation or polymorphism have a
1�1 ratio of wild-type and mutant DNA. A mixture of hetero- and homoduplexes
is formed when the polymerase chain reaction (PCR) product containing the
mutation is heated to 95°C and slowly cooled. To form these molecular species,
the DNA from individuals who have two mutant alleles (homozygous mutation)
must be mixed with the corresponding wild-type DNA fragment and hybridized.
After this treatment, a sample will contain a mixture of hetero- and homodu-
plexes. However, DNA from homozygous wild-type individuals will form only
one species, the homoduplex wild-type, unless mixed as described previously.

The WAVE nucleic acid analysis platform is based upon ion-pair reversed-
phase high-performance liquid chromatography (IP-RP-HPLC), and can be
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operated in three modes, as determined by the temperature at which separation
is performed (Fig. 2).

The process has two phases—a stationary phase consisting of a DNA Sep®

column packed with alkylated nonporous polystyrene-divinyl benzyl C18 and a
mobile phase of chemicals including acetonitrile (ACN), (an organic co-solvent
that is used to selectively elute samples) and the ion-pairing agent triethylam-
monium acetate (TEAA), which ensures that the DNA interacts with the
stationary phase. Under non-denaturing conditions (<50°C) double-stranded
DNA (dsDNA) will be eluted according to size with the WAVE buffer system
(Fig. 2A). Essentially, the DNA interacts electrostatically with the ammonium
ion of the TEAA on the basis of size. The larger the DNA, the more interactions
it has with TEAA. Once it is associated with TEAA, it effectively has a
hydrophobic outer coating that allows it to interact with the hydrophobic
DNASep column, and the number of bonds formed are determined by the DNA
fragment size. The TEAA acts as a bridging molecule, and the alkyl chains of
the TEAA interact with the hydrophobic surface of the DNASep matrix. Elution
of DNA from the DNASep matrix occurs through the use of the hydrophobic
eluant ACN, which reduces the hydrophobic interaction between the stationary
phase and the alkyl chains of the bridging molecules. As a gradient (a constantly
increasing concentration) of ACN is run through the column, DNA fragments
of increasing size are eluted. Under non-denaturing conditions (50°C), this sep-
aration is size-dependent but not sequence-dependent (Fig. 2A; see Note 1).

At fully denaturing temperatures, single-stranded molecules (RNA or DNA)
can be separated (Fig. 2C). This mode can be used for oligonucleotide quality

46 Harvey and Sampson

Fig. 1. Formation of a 1�1 mixture of heteroduplexes and homoduplexes through
hybridization.
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Fig. 2. Three modes of operation of the WAVE Nucleic Acid System. WAVE traces of: (A) a pUC18 HaeIII digest, (B) a sample
heterozygous for an A to G transition in a 209-bp DYS271 nucleotide sequence, (C) the separation profile of 14-, 15-, and
16-mer oligonucleotides.
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control and purification. Oligos can be effectively separated from failure peaks
using a fragment collector (see Note 2).

The separation of fragments under partially denaturing conditions is the
focus of this chapter. Denaturing and hybridizing a sample containing two
products that differ by as little as one nucleotide results in the formation of two
homoduplexes and two heteroduplexes. These may be visualized as four dis-
tinct peaks (Fig. 2B), but any difference in peak profile compared with a
homozygote wild-type control is indicative of a mutation (see Note 3).

At a column temperature determined by use of the melting algorithm
WAVEmaker software (Transgenomic Ltd., Crewe, UK), DHPLC separates
the DNA molecules, with the heteroduplexes eluting first (Fig. 2B). This is the
result of bubble formation in the dsDNA duplex, which reduces the number of
charges accessible for electrostatic interactions between the DNA bases and the
ion-pairing layer of the column stationary phase. The charge density of the DNA
molecule is reduced within the single-stranded region.

The major procedures involved in DHPLC mutation detection include: PCR
primer design (see Note 4); oil-free PCR (see Note 5); heteroduplex formation;
melting profile determination of the fragment; method preparation, which
includes setting of the separation gradient; making a new project, which
includes sample sheet preparation, sample running, and sample analysis. When
optimized DHPLC provides a reported sensitivity of 94–100% for the detec-
tion of heterozygous sequence variants, comparing well with full-sequence
analysis (2–9) (see Note 6). DHPLC has been shown to detect mosaic muta-
tions that account for only a few percent of alleles in a PCR product and that
remain undetected by direct sequence analysis (10). The system is gel-free and
can be mostly automated, since samples are transferred directly from the PCR
cycler to the WAVE platform.

2. Materials
2.1. PCR Amplification

1. DNA template ~50 ng per reaction (see Note 7).
2. Optimase™ Polymerase (Transgenomic Ltd., Crewe, UK) Amplitaq Gold™

(Perkin-Elmer, Foster City, CA) (see Note 8).
3. GeneAmp® 10X PCR buffer 11 (Perkin-Elmer) (see Note 9) which contains

100 mM Tris-HCl pH 8.3, 500 mM KCl. Store at –20°C for long-term storage and
4°C for daily use or short-term storage.

4. 25 mM MgCl2 solution (Perkin-Elmer). Store at –20°C long term and 4°C short
term (see Note 10).

5. 100 mM stocks of deoxyadenosine triphosphate (dATP), thymidinetriphosphate
(TTP), deoxycytidine triphosphate (dCTP), and deoxyguanosine triphosphate
(dGTP) stored at –20°C. Dilute to yield a 2-mM mix for daily use and store at 4°C
(Promega, Madison, WI).

48 Harvey and Sampson
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6. Primer stocks at 100 µM stored at –20°C. Working stocks of 10 µM stored at 4°C.
(Thermohybaid, Interactiva Division, Germany. http://www.thermohybaid.com).

7. Thermal cycler allowing oil-free operation and 96-well plate format, e.g., 9600
(Perkin-Elmer) or PTC 225 Tetrad (GRI, Essex, UK).

8. Microtiter plates or tube strips. Our plates consist of either 8 or 12 0.2-mL
PCR tubes (Strip-ease, GRI) held in a MicroAmp® 96-well tray/retainer system
(Perkin-Elmer) or 96-well halfskirt plates (Axygen, Thistle Scientific, UK) sealed
with adhesive PCR film (ABgene, Surrey, UK).

2.2. DHPLC and Data Analysis

1. WAVE® DNA Fragment Analysis System (Transgenomic Inc., Omaha, NE) (see
Note 11).

2. DNASep® cartridges (Transgenomic Ltd.) (see Note 12).
3. In-line filters (Transgenomic Ltd.) (see Note 13).

2.3. Water and Buffers (see Note 14)

The buffer solutions for the WAVE should be made to analytical chemistry
standards, using quality-assured glassware. For health and safety reasons,
always wear nitrile gloves when making buffers, and use a fumehood when
available. Caution: for safety and disposal, see Note 16. Whenever possible,
use water of the highest quality, e.g., Millipore (Millipore Co, Bedford, MA),
since transition ions shorten the column’s life. The minimum standard is HPLC-
grade water (Sigma Aldrich Co Ltd., Poole, UK). Before use, the Duran 1-L or
2-L bottles (Sigma Aldrich Co Ltd.) we use for buffers are washed out with
Millipore water (to remove any transition ions), especially if the glassware has
been autoclaved.

1. Buffer A: 0.1 M triethyl ammonium acetate (TEAA) for ion pairing (Transgenomic
Ltd.). Store 2 M stock at 4°C.

2. Buffer B: 0.1 M TEAA and 25% acetonitrile (ACN) (Sigma Aldrich Co Ltd.) for
producing the gradient.

3. Buffer C: 75% ACN (Sigma Aldrich Co Ltd.) for cleaning the column.
4. Buffer D: 8% ACN for washing the needle.

2.4. Quality Control (see Note 15)

1. A pUC18 HaeIII digest (Transgenomic Ltd). Store at –20°C.
2. The mutation detection control, DYS271. This is a 209-bp heterozygous locus of

a G > A transversion (Transgenomic Ltd.). Store at –20°C.

3. Methods
3.1. PCR Amplification (Table 1)

Carry out the PCR reactions in a total vol of 25 µL, or 50 µL if more than
two injections.

DHPLC: Mutation Scanning 49
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Prepare a master mix based on the volumes listed here, allowing for 10% pos-
sible pipetting wastage, and remembering to allow for the equivalent number
of wild-type samples if mixing is necessary, as when screening males for an
X-linked condition.

Amplify the samples under appropriate conditions, including an initial denat-
uration step at 95°C for 15 min, and then 35 cycles of denaturation, annealing,
and extension followed by a final extension at 72°C for 10 min (see Note 5).

For a full plate, aliquot the master mix into each vial of a 12-vial strip-ease
(GRI, Essex, UK) (see Subheading 2.1.8.).

Add primers as appropriate, and distribute the mix using a multichannel
pipetter. Patient DNA can then be added in a similar way, allowing 50 ng DNA
per well. Include normal, mutation-positive, and “no DNA” controls in the setup
design.

3.2. Heteroduplex Formation

Directly before analysis, heat the PCR products, and then cool slowly to pro-
mote heteroduplex formation: heat for 5 min at 95°C, then reduce temperature
at 1.5°C per cycle for 45 cycles. To detect homozygous mutant DNA and
X-linked mutations in males, mix the patient’s sample with the corresponding
wild-type PCR product in a ratio of approx 1�1 prior to the heteroduplex step.
It is advisable to first check all PCR products on a gel to ensure that there are
no failures.

The total volume for reaction may need to be increased if there are more than
three injections per sample, as approx 5–8 µL are required per injection. Plates
may be subject to evaporation loss during the run. This can be minimized by
adjusting the cooling of the chiller block of the autosampler. Alternatively,

50 Harvey and Sampson

Table 1
Reagent Volumes for a Single PCR Reaction

X1 reaction

Gene Amp 10X buffer 11 or Optimase reaction buffer 10X 12.5
2 mM deoxynucleotide 5′ triphosphate (dNTP) mix 12.5
25 mM MgCl2 12.5
10 µM Primer—Forward 11.0
10 µM Primer—Reverse 11.0
AmpliTaq Gold™ or Optimase 10.1
Sterile distilled water 10.4
50 ng DNA 15.0
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“easy pierce” adhesive foil to cover the plates (ABgene, Surrey, UK) (see
Note 17). Subsequently, the plates can be resealed with adhesive plastic film
(ABgene) if a sample is required for further analysis.

3.3. Separation Gradient Determination

For gradient optimization, you will need about 50 µL of the wild-type PCR
product of length 60–500 basepairs (bp), prepared under the same conditions
as those used for diagnostic samples. Mutant samples are not needed for this
optimization.

3.4. Size and Purity Determination

Determine the fragment size and purity of the PCR product under non-
denaturing conditions. It must provide a single sharp elution peak of the
expected size. If more than one peak is present, or a peak with a shoulder, then
there is more than one fragment of DNA in the sample, and the PCR protocol
may need to be optimized.

3.5. Selection of Gradient for Mutation Detection

The recommended gradient for mutation detection is a slope of 2% increase
in buffer B per min. The universal gradient illustrated in Table 2 can be used
for unknown sequences or any sample within the size range that is amenable
to the technique, although it has not been optimized for speed of analysis. Run
times can be reduced by starting the clean off at a lower percentage of buffer B.
This optimization is performed by the WAVE® system utility software. Run the
gradient initially at non-denaturing conditions of 50°C.

3.6. Separation Temperature

Typically, at the Tm (the temperature at which fragments have an average
helicity of 75%), mutations are detected at a retention time of 0.75–1 min ear-
lier than the elution of the fragment under non-denaturing conditions (50°C)
using the universal gradient (equivalent to 1.5–2% less buffer B).

3.7. DHPLC and Data Analysis

There are three main sections to the WAVEmaker software:

1. D-7000 Admin: This is the filing system containing application folders in which
data is stored. Make a new application folder every month and copy methods across
from other folders. The programs will not run if more than one folder is open. The
authors store application folders in the “D” drive.

2. D-7000 HSM: This is the main program, which is icon-driven and can be followed
easily in a stepwise fashion.

DHPLC: Mutation Scanning 51
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3. WAVEmaker: This is used for designing methods before importing the new method
into D-7000 HSM (this is done by the operator in version 3.4, but is automatically
imported by the software in version 4).

For new users of WAVEmaker 4.0 in our laboratory, we have designed a
stepwise program of operation, although a more detailed training protocol in
procedures and machine operation will be given by the manufacturers on
machine purchase.

3.7.1. Making a New Project in WAVEmaker 4.0

1. Import a new sequence: Import your sequence as a text file, which WAVEmaker
changes to a .DNA file. Save the DNA file in your sequence folder. It is then ready
to be used in a project. Import your sequence from disk by going to:

File → Open DNA sequence → Select your sequence from your disk

WAVEmaker will say that the file will be renamed “your sequence .DNA.” Click
on OK. Your sequence now appears in the drop down list under the “Sequence
file” box in the project. Now save your sequence as a .DNA file in your sequence
folder. Go to:

File → Save DNA → Name your sequence and change → Save in your
sequence as the “Save as type” box to sequence

Sequence file (*.DNA) folder

Your sequence is now saved as a .DNA file in your sequence folder.
2. Using a previously saved sequence: Sequences previously saved in your sequence

folder as a .DNA file are ready to use in a project. To open the sequence in the
new project, go to:

File → Open DNA sequence → Select your sequence from your sequence folder

52 Harvey and Sampson

Table 2
Universal Gradient for Mutation Detection 
on the WAVE® System

Time (min) %A %B Flow (mL/min)

10.0 65 135 0.9
10.1 60 140 0.9
16.1 28 172 0.9
16.2 10 100 0.9
16.7 10 100 0.9
16.8 85 115 0.9
18.0 85 115 0.9
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Your sequence will now appear in the drop down list under the “Sequence file”
box in the project (see Note 18).

3.7.2. Melting Profile

1. Making a melting profile (Fig. 3–5): Once you have your sequence in the drop
down list under the “Sequence file” box, click on the sequence name to make it
appear in the “Sequence file” box. To check that the sequence is correct and to
calculate the Tm of your fragment (denoting 75% helicity), click on the “Sequence”
button on the left of the screen. You will now see your sequence displayed in the
text box. The Tm for your fragment can be seen to the right of the text box.

To see a melting profile of your fragment, click on the “Melting” button on the
left of the screen and then click on “Calculate” on the right of the top box. This
will show you “helical fraction vs temp.” To see a melting profile of your frag-
ment at a given temperature, click on “Calculate” to the right of the lower box.
The temperature range of the profile can be changed in the boxes above the
“Calculate” button (see Note 19).

2. To print out a melting profile: Print out the melting profile for your fragment by
going to:

File → Print report

You will then see a preview of your report. Click on the “print” button to print
out your report.

3.7.3. Method

1. To make a new method: Open your sequence from the drop down list under the
“Sequence file” box. The name of your sequence will now appear in the box. Enter
the application type (usually “mutation”) either by clicking on the appropriate
circle or clicking on “Mutation” on the drop down list under the “Application
type” box. The default values calculated for your fragment are then shown in the
boxes.

Click on the “Gradient” button on the left of the screen to display the gradient
information. Change the default settings displayed for use with (or without)
the accelerator, which will decrease the run time for each sample from 6.8 min to
5.6 min (see Table 3). To do this, go to the menu at the top of the screen and
click on:

Project → Project options → Then click on the “Gradient” tab

Check the “Update changes to all samples” and “Save project options as
default” boxes. Click on “OK.” This should change the run time to 5.6 min on the
gradient display (with accelerator) and 6.8 min (without accelerator).

Default values are shown in the oven temp (–) and time shift (0) boxes. If the
“Oven temp” and “Time shift” boxes need changing, click on the relevant box
and enter the value you want followed by “Enter.” You should see the red and
blue lines on the gradient profile shift when you press “enter.” It is important that

DHPLC: Mutation Scanning 53
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you see the change on the gradient profile in order for it to be saved correctly in
your method.

If all the data for your method is correct, save it in your method folder. Go to:

File → Save method as → Name your method → Save in your method folder

54 Harvey and Sampson

Fig. 3. Melting curves report for a 480-bp DNA fragment showing a single melting
domain with a predicted Tm of 55°C.
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Fig. 4. Melting curves report for a 492-bp DNA fragment showing two melting
domains with predicted Tm of 55°C and 58°C to accommodate a GC-rich domain. A
T/G transversion at base position 123 was detected in this fragment at the predicted Tm

of 55°C (Fig. 5).
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Methods are usually named “Your fragment@temp” e.g., “Exon 6@57.” Your
method name is displayed in the “Method name” box and your method saved in
your method folder.

2. To open a previously saved method: Open a method already saved in your method
folder by going to:

File → Open method → Select your method from your method folder

Your method appears in the drop down list below the “Method name” box.

3.7.4. Project

1. To make a new project:You can open your previously saved sequence and method
(if not already open) by going to:

File → Open DNA sequence/method → Select your sequence/method
from the appropriate folder

The method data for your fragment is displayed in the boxes. Click on the
“Sample table” tab. Your method data is displayed in the top line of the sample
table. To enter the same method for additional samples, highlight the top line and
drag it down to highlight the number of samples you need. Move the cursor into
the green highlighted area and right click on the mouse. When the menu is dis-
played, click on “Fill” and wait.

Eventually, your method data will be shown in all of the lines you have selected.
The vial numbers of the samples may need changing if you are not starting at the
beginning of a plate. Enter your sample names, typing the name in the “Sample
name” box or copy and paste from a previous project.

Check that all the data for each sample is correct for your method. Repeat the
process for any additional methods to be run in the same project. If not using an
accelerator, a 45-min column wash at 0.9 mL/min with buffer C (75% ACN) is
included at the end of each run series followed by the low flow settings (A and B
50:50, at 0.5 mL/min).

56 Harvey and Sampson

Table 3
Gradient Settings for Mutation Detection

With Accelerator Without Accelerator

Caution level Normal Normal
Drop for loading 5% B 5% B
Loading duration 0.1 min 0.1 min
Gradient duration 4.0 min 4.0 min
Clean duration 0.1 min 0.5 min
Equilibration duration 0.9 min 2.0 min
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Once your sample table is complete, check that the default “Application folder”
and “Column name” displayed at the bottom of the screen are correct. Save your
project by going to:

File → Save project as → Name your project → Save in your project folder

Projects are usually named “Gene fragment@temp date”—e.g.,
“APCExon6@57 28.02.01.” It is important that you put the date at the end of your
project name if projects are archived by month.

2. To open a previously saved project: If your project has been saved in your project
folder, go to:

DHPLC: Mutation Scanning 57

Fig. 5. WAVE trace of a T/G transversion (double peak) found at Tm 55°C in the
492-bp fragment of Fig. 4. A normal male control (single homoduplex peak) is super-
imposed for comparison. Peaks at the beginning and end of the trace represent the injec-
tion peak and accelerator peak, respectively. The mutation was characterized by
fluorescent sequencing using an ABI 377. Data courtesy of Rachel Wycherley, National
Genetics Reference Laboratory (Wessex) UK.
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File → Open project → Select your project from your project folder

When you click on “Open project” WAVEmaker will ask if you want to “Save
the current project?” If you have just opened WAVEmaker and this is a blank pro-
ject, then click on “No” or you will save the blank project in place of your com-
pleted one. If this happens, your original project cannot be retrieved.

When you next select a project from your project folder, the method and sample
table will normally be displayed as previously saved, but these should be checked
before starting a run.

3.7.5. To Run Samples

1. Starting a run: Before starting, check that all buffer and wash solution bottles are
at least half full. Always wash the injection valve and needle and purge liquid lines
according to the manufacturer’s instructions. Once your project has been
opened/saved, go to the bottom of the sample table and click on “Run samples”
to start the new run. The estimated run time will be displayed at the bottom right
portion of the screen. Once the run has started, the display will change from the
sample table to the monitor view, where you will see the result as your samples
are being run.

2. To alter a run once started: It is possible to change your method data while the run
is in progress. To do this, go to the sample table and click on the sample you want
to change. Fill in the new data, and your run will be altered accordingly. Once a
sample is in the process of running, its record will turn gray on the sample table,
and changes cannot be made.

3. To stop a run once it is started: If you need to stop or pause your run once it has
started, go to the sample table view and click on “Pause table.” Doing this means,
you will lose your result for the sample in progress if it is not complete. Your run
can now either be restarted by clicking on “Resume table” or stopped by click-
ing on “Abort.”

3.7.6. Results

1. To view results while WAVEmaker is running: You can look at and print out your
results while a run is in progress. To do this change from the monitor view to the
results view by clicking on the “Results” tab at the top of the screen. You have a
choice of display settings for your results, and you can either see them in a single
window or as two smaller windows. To change the display from two windows
(default) to one, click on the first of three buttons showing a peak and a number. This
button has a number one on it, and is just above the list of samples. To show your
results, just double click on the sample you want to see from the list on the left of
the window. The result is then displayed in the window.

2. To change the display settings: If you want to change the display settings for the
window (e.g., to alter the axes or to add a title), move the cursor onto the window
and right click the mouse. On the menu that appears, click on “Chart.” You can
now change any of the settings. Once done, click on “Apply” to get a preview of

58 Harvey and Sampson
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the changes and then “OK.” If you change the axes settings, then you must check
the “Save axes range as default” box to apply the changes to all of your results.

3. To display more than one result: It is possible to see more than one result displayed
in the same window. To do this, the “Show all” box just above the upper results
window must be checked. Once this is done, go to the list of samples and double
click on the ones that you want to display. The gap between each result displayed
can be changed by moving the cursor onto the result window, right clicking on
the mouse, and then choosing “Chart” from the menu. You will need to change
the “Trace axes offset” setting to make the gap between individual results larger
or smaller.

4. To review the results one at a time: Your results can be seen as a review using the
up and down arrows rather than double clicking on each sample name. To do this
check the “Review box” above the upper result window. To review your results,
double click on the first sample you want to display in the result window, and then
use the up and down arrows to scroll through your results.

5. To print out results: When your results are ready to be printed out, go to:

File → print report

This will show you a preview of your report before you print it out. To print
the report, click on the “Print” button. Your sample table and gradient informa-
tion can also be printed out in the same way as your results. To do this, check the
appropriate box on the left side of the screen and print as before.

3.7.7. Archiving

At the end of each month, it is a good idea to archive your projects for that
particular month into a monthly folder. This is made easier when you have
named your projects using the date that they were run.

3.7.8. A WAVE System Report

Printing out a WAVE system report may be useful if there is a problem with
the WAVE as it plots pressure vs temperature for the pump. Go into D-7000
HSM. Click on the “blue filing cabinet” icon on the left of the screen and select
the appropriate application folder. Click on the “chromatogram” icon (also on
the left of the screen). This gives you a list of samples you have run in that appli-
cation folder. Click on the sample you want to print out a report for. You should
see another window with the name of that sample in. Click on the “recalcu-
late” button at the bottom of the screen followed by the “modify report” button.
This should show you a print preview of your WAVE system report.

4. Notes
1. This mode works well for quantitative work comparing peak height or area ratios

for duplication/deletion detection (11).

DHPLC: Mutation Scanning 59
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2. There are a range of columns and buffers available (Transgenomic Ltd.) for high
purification work (Transgenomic application Note 103).

3. In practice, a four-peak pattern is seldom seen, as the homo- and heteroduplex elu-
tion profiles associated with many mutations overlap. A distinct mutant pattern is
nevertheless usually seen when the fragment-specific Tm (temperature at which
~75% helical) is selected for analysis and at temperatures corresponding to
~70–90% melt.

4. Many operators will choose to use primer sets that were originally designed for
gel SSCP/heteroduplex analysis. However, consideration should be given to the
predicted fragment melting profiles.

For the detection of unknown mutations, it is probably best to select fragments
of 150–450 bp (although single-base mutations have been detected in 1.5-kb frag-
ments using the technique described here). If the sequence is known, construct
the melting profile using appropriate software. Locate primers near the high points
on this profile so that GC-rich regions are at the ends of fragments rather than in
the middle. Avoid the inclusion of regions that differ by more than 15°C in the
same fragment. If this is unavoidable, it may be necessary to substitute dGTP with
N7-dGTP (7-deaza-2′-deoxyguanosine 5′-triphosphate) to lower the melting tem-
perature of GC-rich regions, or exceptionally, to include a short GC clamp of three
or four bases. Once the approximate locations of primers have been determined,
more detailed primer design can begin.

The use of primers with non-template tails such as universal sequencing primers
or T7 promoters should be avoided, although it may be possible to use these with
Pfu polymerase (Stratagene, La Jolla, CA) or Optimase (Transgenomic Ltd.,
Crewe, UK). The recommended primer melting temperature Tm is 56°C. The dif-
ference in Tm between Primer 1 and 2 should be less than 1°C. The difference in
Tm between primer and template should be about 25°C. Any possible primer
dimers should be less stable than the 3′-pentamer by at least 5 kcal/mol. Any primer
self-annealed loops should have a Tm of less than 12°C. Primers should be of high
purity without failure sequences. To avoid degradation, it is preferable to store
primers in Tris-HCl (pH 8.0) buffer rather than in pure water. Many web sites are
now available for effective primer design—e.g., Primer 3 software program
(http://www.genome.wi.mit.adm/genome_software/other/primer3/htm and
www.mutationdiscovery.com).

5. The PCR must be oil-free. Although the authors use standard PCR procedures,
“touch down” PCR may be used to minimize misprimed products. This is partic-
ularly recommended by the manufacturers if using Pfu polymerase (Tables 4
and 5). 

6. Although elution profiles are consistent for a specific mutation, different muta-
tions may share indistinguishable profiles. Sequencing is advised for characteri-
zation of variants. DHPLC and sequencing analyses provide an excellent
two-tiered approach to mutation analysis. However, specific mutation analysis can
be achieved by DHPLC using primer extension methods (12).

7. High template concentrations can affect the WAVE trace.
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8. The recent introduction of Optimase (Transgenomic, Ltd.) with its own proof-
reader is giving favorable results in our labs. Amplitaq Gold (Perkin-Elmer) works
well for smaller fragments up to 300 bp, yielding fewer artefacts than standard
Taq polymerase or Hot Start Taq. Although we do not use Pfu polymerase to gen-
erate PCR products for DHPLC in our laboratories, this enzyme minimizes PCR-
induced mutations (Taq can cause 15% of dsDNA fragments to contain one or more
mutation). As a rule of thumb, manufacturers recommend the use of Taq only if
cycle number × base pairs <8000. Pfu is expensive, and some laboratories use a
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Table 4
Protocol for PCR Amplification with Pfu

Protocol for Main
Pfu Initial Touchdown amplification Final

Denaturation 95°C, 45 s 94°C, 45 s 94°C, 45 s
Annealing 63°C, –0.5°C per 56°C, 45 s

cycle for 14 cycles
to 56.5°C, 45 s

Extension 72°C, 2 min 72°C, 2 min 72°C, 10 min,
finally perform
heteroduplex
step

Cycles 1 14 20 1

Table 5
Protocol for PCR Amplification with Optimase or TaqGold™

Protocol for Taq Main
or TaqGold™ Initial Touchdown amplification Final

Denaturation 95°C, 5 min 94°C, 30 s 94°C, 30 s
(15 min for 
TaqGold™)

Annealing 63°C, –0.5°C per 56°C, 1 min
cycle for 14 cycles 
to 56.5°C, 1 min

Extension 72°C, 1 min 72°C, 1 min 72°C, 5 min,
finally 
perform
heteroduplex
step

Cycles 1 14 20 1

CH03,45-66,22pgs  8/11/03 12:29 PM  Page 61



Pfu�Taq Gold mix to minimize cost. Optimase appears to be a cheaper, effective
alternative. The use of a proofreading enzme is recommended for fluorescence
work on the WAVE, and the increased sensitivity of fluorescence (100×) can intro-
duce artefacts if using Taq polymerase.

9. If other buffer systems are used containing additional reagents such as detergents,
it is important to check first with DHPLC column manufacturers (Transgenomic)
to ensure that they are compatible with the column packing, otherwise column life
can be seriously curtailed. In our experience, dimethyl sulfoxide (DMSO) and
7 deaza-2-dGTP do not cause problems.

10. PCR amplification items 2, 3, and 4 can be purchased together as a kit from
Perkin-Elmer.

11. The integrated system is comprised of an autosampler, pump, column oven,
DNASep® column, in-line degasser, UV detector, WAVE utility software 3.4, 4.0,
4.1, or Navigator computer system, monitor, and color printer. Optional extras
include a fragment collector for isolating individual peaks for further analysis or
sequencing (Transgenomic Application note 104), an accelerator for reducing the
time of sample throughput—e.g., from 6.8–5.6 min. The accelerator may be a
useful addition for high-throughput work but it needs careful optimizing and cur-
rent methods must be modified to ensure that peaks are captured in the smaller
window that is provided. An additional facility is a fluorescence detector for
increased sensitivity (×100). Currently, only a single-channel detector is available,
but development of multichannel systems will allow sample multiplexing and thus
higher throughput, although at extra cost for fluorescently tagged primers. The
latest high-throughput WAVE® system (3500 HT) has a 2 × 96-well capacity
sample plates with 2 × 384-well sample capacity, and incorporate a wide bore
column, allowing an increase of standard flow rate from 0.9 mL/min to 1.5 mL
per min, reducing the run time per sample to approx 3.2 min. The new WAVE-
MED is a cheaper and currently slower machine using a single gradient and dis-
posable column.

12. Enzymes, multivalent ions (such as Mg2+) and larger DNA fragments are present
in all PCR samples. They are injected together with the PCR product on the WAVE®

DNA Fragment Analysis System. They are usually eluted from the DNASep car-
tridge during the washing step with 100% buffer B (0.1 M TEAA, 25% ACN).
However, some of those substances can accumulate on the surface of the separa-
tion matrix over time, causing back pressure and a loss of separation performance.
The DNASep cartridge can withstand pressures of up to 3600 psi, and usually lasts
for 4000–6000 injections or considerably more if treated carefully.

13. Replace the in-line filters every 1500 injections, and keep a log. It is also impor-
tant to keep a log of injection numbers and the column life to highlight problems.
Any maintenance carried out by the user should also be recorded.

14. The most common source of error is in the preparation of the buffers. Prepare these
carefully, using volumetrix flasks rinsed in HPLC water. The authors use water
from a Millipore Elix 3 reverse osmosis system (Millipore Co., Bedford, MA).
Water is taken from this and then polished by taking through a Simplicity 185
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(Millipore) column for immediate buffer preparation. The quality of the water dete-
riorates if it is not used immediately. Ready-made buffers may now be purchased
from Transgenomics, Ltd. This is recommended and eliminates in-house prepa-
ration variables.
Buffers A, B, and D must be changed weekly, and buffer C every 3 wk if not used.
We find it convenient to keep a WAVE logsheet for each month, including date;
buffer change; A B C D; QC run; injection number; notes.

15. In accordance with Best Practice Guidelines (13) mutation standards should
be run weekly and after any system change for good internal quality control.
If a QC test fails (that is the resolution and sensitivity has dropped appreciably),
try an 80°C column hot wash. If this fails, an 80°C reverse hot wash with
buffer C.
For the 80°C column wash, set the oven to 80°C and run 100% buffer C through
for 30 min at 0.9 mL/min. Set the oven back to 50°C, allow to cool, and then run
buffers A and B 50�50 at 0.9 mL/min for at least 3 h to equilibrate. Return to low
flow and run two blank samples, then a pUC18 digest plus the mutation standard.
If there is no improvement, try the reverse hot wash . First switch off the pump
and reverse the orientation of the column, then proceed as previously by setting
the oven at 80°C and running at 100% buffer C for 30 min at 0.9 mL/min flow
and set the oven back to 50°C. Once the oven has cooled to about 60°C, return
the column to its original orientation and equilibrate as before. Run through two
blanks followed by the rest (pUC18 digest and mutation standard). If there is still
no improvement, remove the in-line filter, replace with a plastic union joint, and
run standards. If the problem is resolved, replace with a new in-line filter. Oven
calibration may be suspect if DYS271 heterozygous/homozygous peak distances
are not equivalent. If the problem remains, change the column and/or call/E-mail
the Transgenomic Help Desk:
Tel: 1 (888) 233-WAVE
Fax: 1 (402) 733-1932
E-mail: custserv@transgenomic.com
or UK E-mail: help.desk@transgenomic.co.uk

16. TEAA and particularly ACN are hazardous chemicals, and safety procedures as
outlined in the manufacturer’s instructions should be observed. Ideally, buffers
should be prepared in a fume cabinet. A relatively large volume of waste buffer
accumulates. To collect the waste, we use 25-L containers (placed under the
machine bench) provided by a local disposal firm that provides containers (and
labels), and collect them every 2–3 mo. The waste contents and quantities (to the
L) must be recorded for disposal. Many hospital departments already use disposal
contractors, and it is usually possible to link to an existing service. Many WAVE®

users rely on a well ventilated laboratory to remove ACN fumes. We also cover
the opening of the waste container with parafilm “M” (Sigma Aldrich Co Ltd.).
Ideally, the waste could be vented to a fumehood. As an alternative, we are cur-
rently attempting to improve our present collection system by introducing a carbon
filter to vent the waste containers.
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17. A number of different types of plate covers are available. Blockages with foil plugs
or build up of adhesive on the needle can cause a problem. It is advisable to wipe
the needle at least every 1000 injections with IPA or equivalent to remove adhe-
sive. Transgenomic (Crewe, UK) have trialed a number of covers, and can advise
as appropriate. Sharp needles are available from the manufacturer, and may alle-
viate the problem.

18. Once you are familiar with WAVEmaker 4, there are a number of shortcuts you
can use when you are making your project by clicking on the icons at the top of
the screen. For example, instead of going to “File → Open DNA sequence” and
then looking for your sequence, you can just click on the appropriate icon and it
will bring up the window to look for your sequence straight away. To print a melt-
ing profile, just click on the printer icon and the print preview will come up. You
can also save a sequence or method in the same way.

19. A melting profile produced in the top graphic: helical fraction vs temperature that
has an S-shaped curve melting over 4–6 degrees is likely to have one major melt-
ing domain or multiple domains close together (Fig. 3). Melting over a wider range
or a differently shaped profile suggests the presence of multiple distinct melting
domains (Fig. 4).

The bottom graphic (Figs. 3, 4) shows the calculated Tm of each individual base-
pair (bp) in the sequence plotted against bp position. This can also be viewed with
bp position plotted on the Y axis and temperature on the X axis to check the melt-
ing temperature of the major domains. If only one domain is present, analysis at
the Tm will usually be appropriate. If more than one domain exists, but these are
separated by no more than 3°C, a temperature at or close to the mean Tm will usu-
ally suffice. Domains more than 3°C apart may require analysis at more than one
temperature when screening for unknown mutations, and these temperatures can
be derived from the graphic. For fragments with one domain or domains less than
3°C apart, select the “trial function” and enter values around the Tm (e.g., ±1°C)
and press “calculate.” For fragments with more than one domain, start at 1°C lower
than the lowest melting domain and evaluate the helical fraction across the frag-
ment at progressively higher temperatures. Although a helical fraction of 75% is
ideal, this will rarely be maintained along the whole fragment but a temperature
associated with a helical fraction of 60–90% should be identified. Large fragments
(>500 bp) are likely to have more than one melting domain, and it may be best to
redesign primers or cut the fragment with a restriction enzyme.

If more than one temperature is used, we usually choose >1°C intervals, using
as few temperatures as possible. The melting temperature of the ends of the frag-
ment are irrelevant, as the first 20 bases are primer. Mutations near the primers
are usually seen easily, since they will be into the first major domain. When a small
part of a fragment has a significantly higher melt domain than the remainder, it is
advisable to select a temperature that is 1°C lower than the predicted temperature
for that domain. If the running temperature differs from Tm, a time shift of gen-
erally +/–0.5 min per 1°C will be required to elute the fragment at the correct time.
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It is worth noting that melting profiles prepared with WAVEmaker 4.0 or above
may differ from those prepared for the same fragment with WAVEmaker 3.4.
Versions 4.0 and above are recommended.
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